ftp.delorie.com/archives/browse.cgi   search  
Mail Archives: cygwin-apps/2002/01/30/07:46:00

Mailing-List: contact cygwin-apps-help AT cygwin DOT com; run by ezmlm
Sender: cygwin-apps-owner AT cygwin DOT com
List-Subscribe: <mailto:cygwin-apps-subscribe AT cygwin DOT com>
List-Archive: <http://sources.redhat.com/ml/cygwin-apps/>
List-Post: <mailto:cygwin-apps AT cygwin DOT com>
List-Help: <mailto:cygwin-apps-help AT cygwin DOT com>, <http://sources.redhat.com/lists.html#faqs>
Delivered-To: mailing list cygwin-apps AT cygwin DOT com
Message-ID: <3C57EA9B.255D208F@yahoo.com>
Date: Wed, 30 Jan 2002 07:44:11 -0500
From: Earnie Boyd <earnie_boyd AT yahoo DOT com>
Reply-To: cygwin-xfree AT cygwin DOT com
X-Mailer: Mozilla 4.77 [en] (WinNT; U)
X-Accept-Language: en
MIME-Version: 1.0
To: jtorres AT onsager DOT ugr DOT es
CC: cygapp <cygwin-apps AT cygwin DOT com>, cygwin-xfree AT cygwin DOT com
Subject: Re: gnuplot problem under Xfree86
References: <Pine DOT LNX DOT 4 DOT 10 DOT 10201301440140 DOT 18900-100000 AT onsager DOT ugr DOT es>

Wrong list!!

jtorres AT onsager DOT ugr DOT es wrote:
> 
>         I just compiled gnuplot-3.7 from source files for
>         cygwin under Xfree86. Every thing was running fine
>         for a postscript terminal, but it fails for a
>         X11 terminal, for instance plotted lines fall outside
>         the graph viewport and the screen appear filled of
>         a red surface. Anybody knows what is going on?
> 
>         Joaquin

_________________________________________________________
Do You Yahoo!?
Get your free @yahoo.com address at http://mail.yahoo.com

- Raw text -


  webmaster     delorie software   privacy  
  Copyright 2019   by DJ Delorie     Updated Jul 2019