ftp.delorie.com/archives/browse.cgi   search  
Mail Archives: cygwin-apps/2002/02/18/21:50:55

Mailing-List: contact cygwin-apps-help AT cygwin DOT com; run by ezmlm
Sender: cygwin-apps-owner AT cygwin DOT com
List-Subscribe: <mailto:cygwin-apps-subscribe AT cygwin DOT com>
List-Archive: <http://sources.redhat.com/ml/cygwin-apps/>
List-Post: <mailto:cygwin-apps AT cygwin DOT com>
List-Help: <mailto:cygwin-apps-help AT cygwin DOT com>, <http://sources.redhat.com/lists.html#faqs>
Delivered-To: mailing list cygwin-apps AT cygwin DOT com
Message-ID: <005701c1b8f0$0e3794f0$0200a8c0@lifelesswks>
From: "Robert Collins" <robert DOT collins AT itdomain DOT com DOT au>
To: <bkeener AT thesoftwaresource DOT com>, <cygwin-apps AT sources DOT redhat DOT com>
References: <015a01c1b886$622561b0$0200a8c0 AT lifelesswks> <VA DOT 00000a82 DOT 00e1d48b AT thesoftwaresource DOT com>
Subject: Re: Setup
Date: Tue, 19 Feb 2002 13:49:30 +1100
MIME-Version: 1.0
X-Priority: 3
X-MSMail-Priority: Normal
X-Mailer: Microsoft Outlook Express 6.00.2600.0000
X-MimeOLE: Produced By Microsoft MimeOLE V6.00.2600.0000
X-OriginalArrivalTime: 19 Feb 2002 02:48:43.0739 (UTC) FILETIME=[F1DA3AB0:01C1B8EF]

===
----- Original Message -----
From: "Brian Keener" <bkeener AT thesoftwaresource DOT com>
To: <cygwin-apps AT sources DOT redhat DOT com>
Sent: Tuesday, February 19, 2002 8:06 AM
Subject: Re: Setup


> Robert Collins wrote:
> > Ok, final feedback and bug-killing time folk.
>
> I just built from CVS and the big thing I noticed in the past and
still seems
> to be there has to do with doing an "Install from Local Directory"
after doing

I've found the cause, and stopped the silent failure (fix is in
setup200202). I'm working on correcting the behaviour now.

Rob

- Raw text -


  webmaster     delorie software   privacy  
  Copyright 2019   by DJ Delorie     Updated Jul 2019