ftp.delorie.com/archives/browse.cgi   search  
Mail Archives: cygwin-apps/2002/06/10/08:51:59

Mailing-List: contact cygwin-apps-help AT cygwin DOT com; run by ezmlm
Sender: cygwin-apps-owner AT cygwin DOT com
List-Subscribe: <mailto:cygwin-apps-subscribe AT cygwin DOT com>
List-Archive: <http://sources.redhat.com/ml/cygwin-apps/>
List-Post: <mailto:cygwin-apps AT cygwin DOT com>
List-Help: <mailto:cygwin-apps-help AT cygwin DOT com>, <http://sources.redhat.com/lists.html#faqs>
Mail-Followup-To: cygwin-apps AT cygwin DOT com
Delivered-To: mailing list cygwin-apps AT cygwin DOT com
From: "Robert Collins" <robert DOT collins AT syncretize DOT net>
To: "'Pavel Tsekov'" <cygwin AT cygwin DOT com>, <cygwin-apps AT cygwin DOT com>
Subject: RE: Re[2]: New setup.exe snapshot 2.249.2.2
Date: Mon, 10 Jun 2002 22:51:52 +1000
Message-ID: <007901c2107d$986b4b00$0200a8c0@lifelesswks>
MIME-Version: 1.0
X-Priority: 3 (Normal)
X-MSMail-Priority: Normal
In-reply-to: <1519489634.20020610144357@syntrex.com>
Importance: Normal
X-MimeOLE: Produced By Microsoft MimeOLE V6.00.2600.0000


> -----Original Message-----
> From: cygwin-apps-owner AT cygwin DOT com 
> [mailto:cygwin-apps-owner AT cygwin DOT com] On Behalf Of Pavel Tsekov
> Sent: Monday, 10 June 2002 10:44 PM

> I'm using XP Home (Italian) on a ASUS L8400 Series Notebook with ATI
> Mobility Radeon with 16Mb ram, screen resolution is 1024x768, 
> 32bit color,
> Windows classic desktop, small fonts.

You're sure you are using small (I thought 'normal' was the base option
on XP?) fonts? I'm running a desktop of 1920x1440, and with or without
the XP enhancements it works correctly (at 16 or 32 bit).

What options do you have set for 'message box' in
display->appearance->advanced?

ROb

- Raw text -


  webmaster     delorie software   privacy  
  Copyright 2019   by DJ Delorie     Updated Jul 2019